проблема с humminbird piranhamax 170 | Личный опыт | Форум по эхолотам

Пожалуйста зарегистрируйтесь
guest

sp_LogInOut Войти sp_Registration Регистрация


Регистрация | Забыли пароль?
Расширенный поиск

— Область форума —




— Match —





— Настройки форума —





Минимальная длина искомого слова составляет 3 символов - максимальная длина искомого слова составляет 84 символа

sp_Feed RSS Темы sp_TopicIcon
проблема с humminbird piranhamax 170
19.05.2013
11:40 дп
norman
New Member
Members
Сообщений: 2
Зарегистрирован:
19.05.2013
sp_UserOfflineSmall Нет в сети

частенько не показывает глубину, то нормально кажет ,то на экране 00м, хоть при медленном движении, хоть быстром, бывает вообще фигню какую то пишет, то 65м, то 162м, этой весной поменял датчик, купил новый, через 1-1,5 месяца такая же картина, датчик не ударял, акб 7А заряжен полностью-проверял, кабель весь просмотрел-без повреждений, что делать не знаю, SOS! (размещаю на транце, на кронштейне, уже не гарантийный).

Временная зона форума:Europe/Moscow

Больше всего пользователей было на форуме:34

Сейчас на форуме:
1 Гости

Сейчас смотрят эту страницу:
1 Гости

Лучшие авторы:

draugustin: 4

Sonar: 4

Makey: 3

Gooroong: 2

garyking: 2

norman: 2

bulmandov: 2

Sergeyt: 2

valeriovych: 1

RSV: 1

Статистика пользователей:

Гостей авторов: 0

Участников: 108

Модераторов: 0

Админов: 1

Статистика форума:

Группы:2

Форумы:3

Темы:13

Сообщения:23

Новые участники:

CharlesSen, GeorgeReamn, MichaelQueva, Merkismake, AaronKeync, josNax, ConradFaw, Raymondpsymn, BerzapBub, Dennisrhymn

Администраторы:admin: 0


Комментирование закрыто.